Wasseragamen - Forum   Terrarienbau/Technik von A-Z 

Baubericht vom neuen Großraumterrarium

Hier versuchen wir Dir Deine Fragen rund um die Technik welche zur Reptilienhaltung nötig ist zu beantworden - von A wie Außenfilter über T wie Terrarium bis Z wie Zubehör

Beitragvon urbahs » Mi 18 Dez, 2013 08:14

Huiiii, das geht ja langsam richti ins Detail... Find ich gut :D

Also, der Rohbau ist aus 60mm Holzlatten. Auf dem Boden haben habe ich 20mm Dachlatten ausgelegt und die Zwischenräume mit Styropor gedämmt. Darauf kam dann 18mm Pressspan.
Die Kanten zu den Rigipswänden wurden mit Silikon abgedichtet und ALLES mit 3 Lagen Duschdicht behandelt. Das ist wie ein Gummiüberzug und sogar Elastisch.
Darauf kam dann 1mm Teichfolie, die je nach Bereich 50-120cm hoch ausgelegt wurde. Darauf kam dann das Styropor für die Rückwände.
Die Foklie habe ich nicht extra verklebt, da nur im Wasserbereich permanent Wasser an den Wänden ist.

Das mit dem, Wasserfall war und ist noch immer ein Problem. Hierzu aber später mehr, etwas Gedult bitte ;-)

Der Teichfilter war die letzten 3 Jahre im letzten Becken verbaut, da war der Wasserstand nur 35cm, jetzt 50cm. Der Filter saugt das Wasser an der Tiefsten Stelle im Teich an und lässt es einfach in Oberflächennähe wieder rein laufen. Der Wasserfall hat eine eigene Pumpe.
Reinigen muss ich den Filter alle 4- 8 Wochen, je nach Förderleistung und Wasserwerte. Auf dem Boden habe ich Lavasubstrat mit 1-12mm Körnung. Hier bildet sich ein Humus und Filterbakterien, wodurch der Bodengrund auch als Filter dient. (Danke für die Tipps von den Koifreunden)
Die Goben "Stücke" werden von den Guppys zerlegt, wodurch ich bisher kein verstopfen hatte.

Bevor jetzt jemand klagt wegen nicht Artgerechter Haltung und Tierquälerei:
Ich habe seid 3 Jahren Fischbesatz im Terra und bin immer gut damit gefahren. Das Wasser wird 2x Wöchentlich auf alle Werte( PH, KH, NO2, ...) getestet. Der Kreislauf mit Filterbakterien in Grund und Filter, Wasserpflanzen und Tieren läuft bei mir super, sodass ich theoretisch Monatelang keinen Wasserwechsel durchführen müsste. Die Belastung durch 3 Wasseragamen ist bei mehr als 500Liter mit funktionierenden Filtern, doch mehr als vertretbar.
Zum Thema, die werden doch gefressen: JA, so is das auch gewollt. Bisher blieb meine Population immer bei 50-70 Tieren. In der Natur wären diese Fische auch am unteren Ende der Nahrungskette angesiedelt.

Der Bodengrund im Terra wird auch mit Leben geimpft( Regenwürmer,...), da kann es natürlich auch passieren, dass mal einer gefressen wird. Für das Gesamtsystem Terrarium, sind solche Mitbewohner aber meiner Meinung nach mehr als positiv zu bewerten.

Bis denne :wink:
Benutzeravatar
urbahs
Jungspund
Jungspund
 
Beiträge: 49
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Hast Du Deine Homepage schon eingetragen?

Beitragvon AndreasH » Mi 18 Dez, 2013 09:41

Hi,
klar das mit der Pumpe funktioniert solange es noch etwas Wasserdruck gibt, es ist aber nicht der Optimalfall.
Das mit den Fischen geht schon in Ordnung... Ich habe hier auch massig Guppys im Aquarium. Von anfangs 12 Fischen wurden in der ersten Nacht 6 gefressen! Den keiner mehr und ich schätze den Bestand auf 50-70 Tiere... viel zuviel. Aber ein Teil davon kommt demnächst in das 2. 160l Aquarium im Terrarium... Und ganz ehrlich gesagt, die Guppys hatten sich zu meiner aktiven Aquarianerzeit nicht derartig stark vermehrt wie jetzt im Terrarium. OK die hatten auch mehr Fressfeinde in Form von Fischen im Aquarium früher gehabt... Zusätzlich habe ich noch einige Ancistrus dolichopterus im Aquarium, vielleicht habe auch da das Glück das die Welse sich vermehren... die Buddeln den Boden gut um. Als Bodengrund habe ich Spielsand, wie auch früher in meinen großen Aquarien. Filter ausschließlich HH-Mattenfilter.
Im neuen Terrarium wollte ich mit einer Aquarienpumpe auskommen, dort direkt den Wasserfall aus Auslauf nutzen. Darf man halt nicht zu hoch machen, spritzt eh zu stark wenn es zu hoch ist.

Ich denke dein Boden ist haltbarer wie ich vermute, jedoch nicht vor Nässe darunter geschützt, kann man nur hoffen das der Keller nicht feucht wird.

Das mit dem Impfen des Bodengrunds habe ich ebenfalls gemacht , Regenwürmer, weisse Asseln und tropische Springschwänze habe ich massig dort freigelassen. Von den Tieren sehe ich nichts mehr, ich denke aber das diese ihre Arbeit tun.


MfG
Andreas

Infos über Aqua- und Terraristik sowie Terrarienbau und Steuerungstechnik findet ihr auf meiner Homepage...
Benutzeravatar
AndreasH
König
König
 
Beiträge: 654
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon urbahs » Mi 18 Dez, 2013 14:10

Wie versprochen, der nächaste Bauabschnitt:

Der Rahmen für die Teichschale war nun montiert. Hier wurde nun die Teichschale eingesetzt. Das gestalltete sich jedoch als schwierig, da die Öffnungen kleiner waren, als die Teichschale... :roll: , naja zum Glück is das Teil flexibel :D
Als Sie endlich drinne war, fiel mir auf:" Verdammt... ich hab die Randform für die Abdeckung nicht abgezeichnet -.-" Also wieder raus damit...!!! :censored:

Die Kontur habe ich dann auf 18mm Pressspan abgezeichnet und mit der Stichsäge modelliert^^
Nun hieß es, das Teil wieder reinzwängen... Was tut man nicht alles fü seine Tiere :loveit:

Die Teichschale wurde nun mit 100Liter Wasser und 6 Ziegelsteinen beschwert( Die Ziegel dienen als podest, damit ich keine nassen Füsse bekomme^^)
Es konnte also der Zwischenraum von Teichschale zum Gestell verfüllt werden. Hier wurden dann über 2 Stunden insgesamt 240Kg Spielsand verbraucht!!!
Die Arbeit war mehr als undankbar und meine Freundin wollte mich auch mehr als einmal linchen :D :D :D
Die Scharfe Kunststoffkante der Teichschale war auch nicht unbedingt das beste, für die Haut...

Egal...habs überlebt :up: Der Sand wurde mit einem Stock immer anchgestochert, damit er wirklich in jede Ritze kommt. Das ganze hatte dann Zeit um über nacht zu Setzten
Der Rand wurde dann im nachhinein mit Bauschaum unterfüttert, wodurch man sich überall im Teich abstützen kann.( Wichig bei reinigungsarbeiten)
Hier hab ich mal den Härtetest gemacht^^
IMAG0691[1].jpg



Als nächstes habe ich das Holzgerüst für die einzelnen Ebenen gebaut. habe dafür wieder 60er Holzbalken und 18mm Pressspan verwendet. Die einzelnen Ebenen wurden dabei so gebaut, dass das Wasser immer abfließen kann. Im Linken Teil wird ein 1,2m langer Blumenkasten installiert. Unter ihm kommen die ganzen Elektrorohre raus. Der Kasten wird herausnehmbar sein, um später noch Leitungen einziehen zu können.
IMAG0760[1].jpg


Der Teichfilter wird unter dem Teichvorbau untergebracht. Hierfür habe ich aus Kanthölzern und Teichfolie einé Auffangwanne gebaut, die im Notfall das Filterwasser aufnehmen kann.
Der Filter wird über das Runde Loch entnhmbar sein. Hier kommt ein Mörteleimer als Pflanztrog hinein^^

Das ganze Holzzeug wurde ebenfalls mit Duschdicht und Silikon versiegelt und dann mit 1mm Teichfolie abgedeckt. Die Bereich, die nicht im Nassbereich sind, wurden 30cm hoch abgedeckt. Beim Teich, bis 30cm über Wasserlevel. Im nachhinein erscheint mir das aber zu wenig... Egal, is jetzt so... Aber ich hab nen Auge drauf...
IMAG0767[1].jpg

Bis dahin :wink:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
urbahs
Jungspund
Jungspund
 
Beiträge: 49
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon urbahs » Do 19 Dez, 2013 10:44

Zum Jahresabschluss noch ein weiterer Bauabschnitt:

In der Ecke am Wasserbecken habe ich einen Wasserfall geplant. Jeder 2. wird jetzt warscheinlich aufschreien , weil da nur auf einer Seite Teichfolie ist... Ja, ich weiß...
In meiner Geistigen umnachtung hab ich das Übersehen. In der Nacht dachte ich noch:" Bevor du das morgen mit Styropor verklebst, musst du noch die Folie rein machen!"
Was war: Ich war am nächsten Abend so daneben, dass ich einfach das Styropor drüber geklebt habe... Schöne Schei... :censored: Aufgefallen ist es mir aber erst beim schreiben dieses Beitrages :shock:
IMAG0769[1].jpg

Jetzt kann ich das auch nicht mehr ändern :cry: da sind nun 10cm Styropor, 2 Lagen Fliesenkleber und Hypertufa drüber... Ich werde den Wasserfall jetzt nur noch 3x Täglich für 15 Minuten einschalten. So kann der Bererich ohne Folie immer wieder abtrocken( halte euch da auf dem laufenden).

Für den Wasserfall habe ich eine Eheim Standart pumpe genommen. die zieht nur 5W bei 600l/h. Förderhöhe 1,7m. Im Terra ist der Auslass bei 1,4m.
Das Wasser soll dann auf eine Ebene laufen, von der es in das Wasserbecken reinsprudel... Ich will das richtig Bewegung ins Wasser kommt ^^

Die Rundung im mittleren Bereich wird später mit Gaze verdeckt. Als Sonnenplätze habe ich zwei 90cm lange Bretter an die Wände geschraubt. Hier werden die 75W PAR Strahler angebracht (30-40cm Abstand)
Weiterhin habe ich Blumentöpfe in verschiedenen Gößen an den Wänden befestigt. Diese wurden auch mit Gaze bespannt.

Im nächsten Schritt habe ich alle Flächen mit Styropor verkleidet. Die Platten sind zwischen 12 und 60mm dick. Teilweise wurden auch mehrere Lagn aufgebrach. So erhält man schon eine grobe Kontur in der Rückwand. Auf der Länge sähe eine gleich dicke Rückwand unecht aus. :zzz:

Die Platten wurden dabei versetzt aufgebracht und mit Flexkleber verklebt. Wichtig: Ränder auch verkleben, damit man beim späteren Fönen keine Lücken bekommt.
Im großen ganzen war das eine Sch...arbeit! Ich war zu geizig für nen Styroporschneider und habs mit dem Cuttermesser gemacht... Zum dritten mal gemacht, und schon wieder der selbe Fehler
-.- Naja, das Haus ist zum Glück noch in der Rohbauphase... Da fällt das bisschen Müll nicht ins Gewicht :D
IMAG0772[1].jpg


Die Konturen wurden dann mit Flambierer, Heißluftfön und Messer geschaffen( da ich zu dem Zeitpunkt nicht Lüften konnte, war ich danach 2 tage krank!!! Also vorsicht!)

An dem Tag wurden dann auch endlich die Glasscheiben geliefert. Kosten: 276€ beim Glaser ( hat 8 Wochen gedauert. Bei normaler Lieferzeit wäre es fast doppelt so teuer gewesen!)
Die Gesamtkosten hatten nun die magische Grenze geknackt: 2k€ :hurt:
Aber wie heißt es so treffend: Wat nix kost, is auch nix! :D :D :D

Die Scheiben werden aber erst zum Schluss eingesetzt, damit alles schön zugänglich bleibt.

Countdown: T-10 Tage :shock:

Ich wünsche an dieser Stelle allen Lesern und Mitgliedern ein Frohes Fest und einen guten Rutsch in 2014. Dann mache ich am Bericht weiter :D :D :D

Als kleines Schmankerl, ein aktuelles Bild vom FERTIGEN Terra ( Abends)
IMAG0831[1].jpg


Bis Dahin :wink:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
urbahs
Jungspund
Jungspund
 
Beiträge: 49
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon Janek0178 » So 22 Dez, 2013 10:48

Das sieht richtig klasse aus.
Habe bei mir auch Regenwürmer im Boden. Finde diese aber leider ständig im Aquarium, obwohl sie erstmal einen Hügel überwinden müssen.
Mein Wasserfall wird auch nur über den Aquarienfilter betrieben. Das Aquarium ist 50cm hoch, genau wie der Filter und der Wasserfall ca 100 cm. Wenn das Wasser erstmal läuft ist alles kein Problem bei mir. Aber bis es läuft kann man ordentlich pumpen ;)
Bin auch sehr gespannt wie du das mit der Logo machst. Ich schließe in den nächsten tagen auch die 0BA6 an. Diese soll dann später auch durch die 7 ersetzt werden.

Schöne Grüße :)
Benutzeravatar
Janek0178
Eroberer
Eroberer
 
Beiträge: 137
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon s_roesle » So 22 Dez, 2013 11:13

urbahs hat geschrieben:Als kleines Schmankerl, ein aktuelles Bild vom FERTIGEN Terra ( Abends)

Wie jetzt? Das Terrarium ist fertig und wir bekommen nur EIN Foto zu sehen?? So geit dat aber nicht... :P
Bier hinterlässt keine Rotweinflecken ;-)
Benutzeravatar
s_roesle
Routinier
Routinier
 
Beiträge: 279
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon urbahs » Fr 03 Jan, 2014 07:22

Ein frohes Neues Jahr und viel Spaß beim Weiterlesen ;-)

Nachdem die Rückwand nun grob modelliert war, wurde alles mit Fliesenkleber einepinselt. An Stellen wo sich Spalten oder "harte" Kanten gebildet hatten, wurde mit Gaze nachmodelliert und wieder Fliesenkleber drübergepinselt. DIe einzelnen Schichten konnten dann jeweils 24h und 36h abtrocknen. Zwei Heizlüfter haben den Trocknungsvorgang beschleunigt.
Insgesamt wurden 2 Schichten ( Stellenweise 3) Fliesenkleber aufgebracht. Auftragezeit etwa 12h!!! Musste noch zweimal zum Baumarkt fahren, da ich mich mit dem Verbrauch stark verschätzt hatte. Insgesamt wurden knapp 100Kg Fliesenkleber verbraucht!!!
(PS.: Die Teichfolie wurde stellenweise mit Duschdicht gestrichen, da so Fliesenklebe auf ihr haftet. Auf Langzeithalt werde ich berichten)

Danach wurde dann eine DICKE Schicht Hypertufa aufgetragen... Habe den Aufwand ein bisschen unterschätzt...16h für eine Schicht!!! Danach war ich echt am Ende.

Mischungsverhältnis( Volumeneinheiten): 1 Portland Zement CEM1 ( wichtig wegen geringen Kalkgehalt und Zusätzen, sonst wächst da nix)
1 Perlite ( Dämmschüttung von Knauf)
1 Spielsand
1 Hochmoortorf (Mix aus 80% weissem und 20% schwarzem, gab bei uns nur diesen... hoffe das klappt :weight: )
1 Wasser

An Stellen die eh nicht bewachsen und starken Belastungen ausgesetzt sind( Sonnenplätze), habe ich den Torf weggelassen... Unterschiedliche Farben auf der Rückwand sehen auch natürlicher aus... vorrausgesetzt die Übergänge sind fließend.
Beim Trocknen wurden die bereits hellen Stellen alle 8-12h gewässert.

Hier habe ich nicht nur den Arbeitsaufwand, sondern auch wieder den Materialverbrauch drastisch unterschätzt... Insgesamt habe ich knapp 500Kg!!! verbraucht! :shock:
( Davon lagen aber bestimmt 50Kg im Wasserbecken^^)
IMAG0783[1].jpg


Die Trocknungszeit belief sich auf knapp 10 Tage!!! Damit war der Supergau eingetreten: Neues Terra nicht fertig, altes noch in der alten Wohnung und heute Termin zur Schlüsselübergabe! Zum Glück gab es noch keinen Nachmieter, so durfte ich das Terra noch 2 Wochen in der Wohnung lassen. :up: :up: :up:

Während der Trocknungszeit wurden dann Elektrik etc. abgearbeitet, Äste besorgt, ...dazu aber später mehr :twisted:

Hier noch ein Bild mit den ersten Pflanzen
IMAG0792[1].jpg


Bis dahin :wink:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
urbahs
Jungspund
Jungspund
 
Beiträge: 49
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon Cliff » Sa 04 Jan, 2014 10:53

Noch ein wunderschönes Terrarium hier im Forum... und das mit einer Baudokumentation... ich werd verrückt! Dankö und sehr geil!!!
Benutzeravatar
Cliff
Administrator
Administrator
 
Beiträge: 3160
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon s_roesle » Sa 04 Jan, 2014 11:30

Saubere Arbeit! :up:
Die Pflanzentaschen im oberen, hinteren Bereich wirken ein bisschen "putzig" .. aber das könnte auch an der Größe des Terrariums liegen. :mrgreen:

Bin echt gespannt wie dat Ding später fertig aussieht
Bier hinterlässt keine Rotweinflecken ;-)
Benutzeravatar
s_roesle
Routinier
Routinier
 
Beiträge: 279
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon urbahs » Do 09 Jan, 2014 14:28

So, Endspurt:

Nachdem das Hypertufa getrocknet war, wurden Bodenfläche und Teichschale von Überresten der Auftrageorgie befreit. Danach wurde alles nocheinmal gründlich gewässert, um Restpartikel vomZement auszuschwemmen.
Das Hauptaugenmerk wurde hier auf die Rahmen der Glasscheiben gelegt, damit diese später auch Spannungsfrei eingesetzt und verkeilt werden können.
Hier habe ich dann festgestellt: "Verdammt hart das Zeug" :up:
Als nächstes habe ich dann den Bodengrund fürs Teichbecken eingebracht. Die Wahl fiel auf Lavasubstrat mit 1-12mm Körnung. Der Sinn liegt darin, dass sich in den Hohlräumen Bakterienkulturen ( wie im Filter) ansiedeln können. Diese zersetzen dann später die Biologischen Reste, die zum Bodengrund absinken. (so der Plan :loveit: )

Danach kam der Lanteil dran. Es wurde ganzflächig eine 5cm hohe Drainageschicht aus Rheinkies ausgelegt, welche mit einem Unkrautvlies abgedeckt wurde.
Als Substrat für den Landteil habe ich Sandkastensand mit Mutterboden gemischt, Mischungsverhältnis 1:4. Insgesamt wurden so 250 Liter Substrat eingebracht, was je nach Lage im Terrarium 20 bis 35cm Höhe entspricht. Diesen Bodengrund habe ich dann mit ein bisschen Walderde und Regenwürmern geimpft, was Schimmelwuchs vorbeugen soll.

Für ausreichend lange und dicke Äste hatte der letzte Herbststurm schon gesorgt. Da wir direkt am Waldrand wohnen, mussten wir nur sammeln gehen... der Mann ist halt Jäger und Sammler :lol:
Verwendet wurden hier nur Laubbäume ( Birke, Eiche, Kastanie,...) mit 10-16cm Durchmesser und 2-3m Länge. Die Äste wurden nur im Keller Luftgetrocknet und nicht mit heißem Wasser abgekocht oder sonst irgendwie desinfiziert.
Ein paar Steine sind natürlich auch mit zu mir gekommen, ganz freiwillig natürlich ^^
Für ein sauberes laufen im Terrar, habe ich zwei Bruchsteinplatten als Gehweg ausgelegt.

Nun wurde das Wasserbecken final befüllt und die Pflanzen eingesetzt. Dafür habe ich Hängekörbe und die Pflanztaschen verwendet. Die Pflanzen im direkten Substrat wurden zusätzlich vom Übertopf befreit.
Hier eine kleine Auswahl der verwendeten Pflanzen:
-Ficus benjamina, Ficus alii, Javafarn, Moos aus dem Garten, Areca, Bromelien, Orchideen, Kannenpflanzen, Efeutute, Echter Vanille, Bananenpalme, ...

Wie sie den Alltag und die Klimabedingungen überstehen, sowie neuzugänge und Tipps werde ich später ergänzen.

Danach wurden die Scheiben eingesetzt und bündig am Rahmen verklebt. Von vorne wurden Sie zusätzlich verkeilt.
Nun wurde die Technik angeschmissen und siehe da, alles funktioniert. Das Terra wurde nun nur 2 Tage Probegelaufen, da ich ja noch aus der alten Wohnung raus musste. In den 2 Tagen hat sich aber alles als voll funktionsfähig gezeigt.

Am Boden: 21,9°C Luftfeuchte:89%
1m Höhe: 24,7°C Luftfeuchte: 87%
1,8m Höhe: 28,1°C Luftfeuchte: 73%
Spot1: 35°C ; Spot 2: 42°C
Wasser 24,2°C Wasserwert i.O. bis auf PH...9!!! liegt wohl am Hypertufa... mal schauen, wie sich das entwickelt... :shock:

Um 15Uhr am 07.12.13 sind meine drei dann eingezogen :loveit:
Erster Eindruck nach 7 Tagen: Sie fühlen sich Pudelwohl :mrgreen: :mrgreen: :mrgreen:

IMAG0803[1].jpg


IMAG0880[1].jpg


IMAG0871[1].jpg

Von Außen muss natürlich noch einiges gemacht werden und die Steuerung ist auch noch nicht fertig... Bisher läuft die Logo mittels Timer, Vitalux und Beregnung fehlen noch.
Das wird aber alles noch gemacht und natürlich auch niedergeschrieben. Auf die Elektrik sowie Regelung und Tagesablauf im Terra gehe ich dann natürlich auch noch ein.
Das Verhalten und sonstiges was im und am Terra passiert wird ebenso dokumentiert werden. Jetzt muss ich mich aber erstmal um unser Haus kümmern, da wir noch immer nicht fertig sind und die hälfte vom haus sich noch im Rohbau befindet :wallb:

Außerdem sind 1-2 Webcams in Planung, was sicherlich auch Interessant werden wird :up:

Es geht also weiter :mrgreen:

Bis dahin, Grüße aus dem Bergischen :wink:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
urbahs
Jungspund
Jungspund
 
Beiträge: 49
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon Jack-14 » Do 09 Jan, 2014 15:02

Sieht wirklich toll aus :)
Benutzeravatar
Jack-14
Schlüpfling
Schlüpfling
 
Beiträge: 5
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon s_roesle » Fr 10 Jan, 2014 11:09

Wii-waa-Wuunderbaaaar schaut's aus! :up:

Aber...

Nein, nix ABER! ;-)
Bier hinterlässt keine Rotweinflecken ;-)
Benutzeravatar
s_roesle
Routinier
Routinier
 
Beiträge: 279
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon Cliff » Fr 10 Jan, 2014 17:37

Ich schließe mich den Vorredner/innen an... selbst Heidi :D
Benutzeravatar
Cliff
Administrator
Administrator
 
Beiträge: 3160
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon urbahs » Fr 17 Jan, 2014 14:14

So hier ein kleines Update:

Ich habe die Lüftungszeit etwas verlängert, da tagsüber die Luftfeuchte um 91% lag. Nun liegt Sie bei 81%-87%. Lüftung läuft alle 2h für 15min und sonst alle 30min für 5 min.

Der PH-Wert liegt mittlerweile bei 7... Also alles in bester Ordnung.

Die Kannenpflanzen fühlen sich in 1,8m höhe deutlich wohler, als bei 0,8 bis 1,5m. Im unteren Bereich gehen Sie ein, während Sie oben, neue Triebe bekommt.
Die Orchidee ist komplett eingegangen :-(
Der Rest wächst dafür aber wie Unkraut :up:

Schimmelbefall der Erde bisher negativ...Juhu!!!

Leider springt mein Alf immernoch vor die Scheiben, trotz mehr als 1m Abstand der Äste zur Scheibe... Naja, wenigstens springt er "nur" noch ein bis zweimal täglich... :(
Die große Dame dagegen frisst noch nicht so gut...schätze mal, dass der Umzug und die Eingewöhnung je nach tier etwas Zeit brauchen.
Sonst sind alle aber sehr lebendig und agil. Den ganzen Tag wird das Wasserbecken aufgesucht, oder der Wasserfall.
Die Tiere haben bisher aber noch keine Revierkämpfe ausgetragen. Jeder hat so seinen Bereich.

Alf: linker Bereich Äste und halbe höhe, bis Wasserbecken
IMAG0874[1].jpg

Carla: Mitte der Äste und rechter Sonnenplatz
IMAG0873[1].jpg

Mayo: Wasserfall, mittlere höhe und Bodenbereich
IMAG0868[1].jpg


Wasserbecken: alle drei zusammen :lol:

Bis dahin
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
urbahs
Jungspund
Jungspund
 
Beiträge: 49
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon s_roesle » Mo 20 Jan, 2014 09:57

Heidiho,

ich habe mal gelesen, dass bei einem kleinen Abstand der Äste zur Scheibe, sich das Scheibenspring-Risiko verringert bis komplett abstellt.
(also nur wenige cm von der Scheibe entfernt)
Warum weiß ich leider nicht mehr.

Aber auf einen Versuch kann man es ja mal ankommen lassen.

Lg, Heidi
Bier hinterlässt keine Rotweinflecken ;-)
Benutzeravatar
s_roesle
Routinier
Routinier
 
Beiträge: 279
Likes: Beitrag
Erhaltene Likes: Beitrag



VorherigeNächste

Zurück zu Terrarienbau/Technik von A-Z



Anmelden  •  Registrieren