Agamen-Forum   Agamen 

Schimmel

Hier ist der Platz für alle anderen Agamen - Arten

Beitragvon Feechen » Di 23 Okt, 2012 10:21

Hallo,
habe seit gestern Schimmel in meinem Terrarium und zwar an dem Ast der ins Wasser ragt und an einer Wurzel die Kontakt mit dem Boden
hat....warum nur?
Da ich ein Anfänger bin wäre ich um schnelle Hilfe dankbar.
Habe die Agame aus schlechter haltung übernommen und mir ein gebrauchtes Terrarium,das ich gereinigt habe und selbst wieder
neu eingerichtet habe.

LG Fee
Benutzeravatar
Feechen
Schlüpfling
Schlüpfling
 
Beiträge: 1
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon Cliff » Di 23 Okt, 2012 12:20

Hallo Fee,

zunächst einmal herzlich Willkommen hier im grünen Forum...

Anhand deiner Informationen ist es schwer eine Antwort zu geben. Du hast den Beitrag im Agamenforum gepostet! Um welche Agamen handelt es sich denn? Und in welchem Terrarium werden sie gehalten (Regenwald, Wüste, Steppe usw.)? Wie sind die Klimawerte im Terrarium? Welche Holzart? Evtl. Fotos vom Holz, Schimmel und Terrarium einstellen...

Fragende Grüße
Cliff
Benutzeravatar
Cliff
Administrator
Administrator
 
Beiträge: 3160
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon seventyone » Di 23 Okt, 2012 15:44

Hallo Fee,
von mir auch herzlich Willkommen hier im Forum.
Ich geh jetzt mal davon aus, dasß es ein Wasseragamenterrarium ist, weil es die einzigen Tiere sind, die du angegeben hast. Dementsprechend ein Feuchtterrarium. Holz ist nun mal ein natürliches Produkt und wenn es zu feucht ist oder so wie bei dir im Wasser steht oder im zu feuchten Bodengrund ist es natürlich normal, das es weg rottet. Und auch Schimmelbildung ist dann durchaus normal. Das kannst du gut auch im Wald beobachten, wenn du nach einer langen Nassperiode mal durch die Wälder streifst und dir abgebrochene Äste ansiehst. Also ein ganz normaler Verrottungsprozeß. Allerdings würde ich aufgrund der Schimmelbildung neue Äste besorgen und diese dann nicht mehr bis ins Wasser reichen lassen.
Benutzeravatar
seventyone
König
König
 
Beiträge: 682
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon AndreasH » Di 23 Okt, 2012 16:41

Hi,
nähere Angaben zu deinem Terrarium und den Tieren wären sicher besser, denn könnte man sich besser in dein Problem hineindenken.

Schimmel wurde ja bereits erklärt. Normal bildet sich in einem Regenwald Terrarium selten Schimmel der auffällig wird. Erlebt habe ich es nur wenn etwas wie Obst/Gemüse im Terrarium liegt. Das zieht den Schimmel nur so an.
Evtl. ist dein Ast der befallen ist, nicht richtig gereinigt worden oder es befinden sich von was auch immer Rückstände an besagten Stellen. Normal Schimmelt hier auch kein Holz was ins Wasser ragt!

Mach doch mal Fotos von deinem Terrarium, den Tieren und poste bitte auch technische Daten zur Beleuchtung etc. Gerade weil Du Anfänger bist können wir dir sicher weiterhelfen, Anfänger machen häufig Fehler die sich schnell fatal für ein Tier herausstellen können. Es heisst immer "Aus schlechter Haltung übernommen", die Frage ist aber ob Deine Haltung besser oder "richtiger" ist. Das ist oft ganz schön komplex. Leider werden schätzungweise 95% aller privat gehaltenen Wasseragamen falsch gehalten.


MfG
Andreas

Infos über Aqua- und Terraristik sowie Terrarienbau und Steuerungstechnik findet ihr auf meiner Homepage...
Benutzeravatar
AndreasH
König
König
 
Beiträge: 654
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon LadyDragon » Di 23 Okt, 2012 17:43

Feechen hat geschrieben:Hallo,
habe seit gestern Schimmel in meinem Terrarium und zwar an dem Ast der ins Wasser ragt und an einer Wurzel die Kontakt mit dem Boden
hat....warum nur?
Da ich ein Anfänger bin wäre ich um schnelle Hilfe dankbar.
Habe die Agame aus schlechter haltung übernommen und mir ein gebrauchtes Terrarium,das ich gereinigt habe und selbst wieder
neu eingerichtet habe.

LG Fee


Hallo Fee,
das klingt nach kürzlich erst eingerichtet? Wenn ja, einfach Ruhe bewahren. Wasche den Schimmel immer wieder ab. Hebe das Stück Bodengrund raus.
In einigen Tagen, wenn ansonsten Belüftung und Klima stimmen, hört der Spuk allein auf. Besorgst du neues Holz, kann es da genau so wieder beginnen. Man lässt ein Terrarium einlaufen, bis alles stimmt. Zeige mal kurz Bilder deiner Anlage.
Gruß Lady D
Benutzeravatar
LadyDragon
 
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon Alias » Di 23 Okt, 2012 17:53

Leider sind die mit den "Tieren aus schlechter Haltung" zu einem ungewöhnlich hohen Prozentsatz die gleichen, die vor zwei / drei Jahren immer "für einen Freund" gefragt haben ...
so long,
Peter
http://www.terrariengemeinschaft.de /// http://www.sauria.de

"Ich wollte nie den Eindruck eines Verrückten erwecken. Es waren immer andere Leute, die mich für einen Verrückten gehalten haben."
Frank Zappa
Benutzeravatar
Alias
Jungspund
Jungspund
 
Beiträge: 89
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon tinie » Di 23 Okt, 2012 21:07

Hallo

denke mal es liegt einfach an der Holzart. Habe das Problem jetzt selber bei meinen Regenwaldterrarium, wo ich 2 x tgl. sprühe. Die Lianen zeigen nix, aber der eine Ast, eigentlich schon Jahre alt, war aus dem Wald und sollte ausgetrocknet sein, zeigt nun nach 14 Tagen Benutzung Schimmel. Lüftung ist durch das Gazedach und unten genügend da, darum vermute ich einfach, es liegt am Holz. Habe es jetzt einfach weggebürstet und muss ich sicher noch paar mal wiederholen, wenn das absolut nicht will, dann muss ich auch austauschen.
Wie gesagt, die Lianen haben nix und gute Erfahrungen habe ich auch mit Korkästen gemacht.
Lieben Gruss von tinie
www.wasseragame.de
Benutzeravatar
tinie
Moderator
Moderator
 
Beiträge: 9096
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon seventyone » Di 23 Okt, 2012 21:55

Ich denke so ganz tot kriegt man das Holz nie.
Habe in meinem Wasseragamenterrarium auch einen Korkast (Asbach uralt :D) und da kam auf einmal ein Pilz raus. Bestimmt mag es ein Unterschied sein wie alt das Holz ist und wie lange es getrocknet ist. Wichtig ist denke ich auch noch ob die Rinde noch dran ist oder nicht. Rinde schimmelt schneller als der Ast selber. Trotzdem ist es definitiv ein Verrottungsprozeß, der sich vielleicht verlängern lässt, wenn man die Äste trockener hält, aber auf Dauer wird auch da mal ein Ersatz fällig sein.
Benutzeravatar
seventyone
König
König
 
Beiträge: 682
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de



Zurück zu Agamen



Anmelden  •  Registrieren