Agamen-Forum   Geckos 

er Zucht

Alles zur Haltung dieser vielseitigen und interessanten Geschöpfe.

Beitragvon carsti34 » Fr 28 Mär, 2014 15:05

hallo, meine beiden ersten Eier sind kaputt gegangen meiner leopardengekos. nun habe ich heute 2 neue. ich habe einebrutkasten schon länger daheim und auch das empfohlene Substrat und habe es wie im inet gemischt. 35 Gramm masse 35 Gramm Wasser und 2 milden gemacht und nun Eier rein und bei 26 grad in den Brutkasten.

1.frage: wie reguliere ich die luftfeuchhtigkeit? und wo sehe ich diese überhabt?
2.frage: der behälte in dem das Substrat und die Eier sind ist offen oder?
3.frage: wie oft feuchte ich nach und wo genau? die letzten Eier sind wohl kaputt gegangen da es zu feucht war

danke
Benutzeravatar
carsti34
Schlüpfling
Schlüpfling
 
Beiträge: 2
Likes: Beitrag
Erhaltene Likes: Beitrag


Beitragvon tinie » Sa 29 Mär, 2014 07:37

Hallo

kannst mal ein Foto von der Inkubation zeigen.
Man kann nicht sagen, es läge nur an der Feuchtigkeit, es kann auch andere Ursachen haben.
Bei jungen erstlegenden Weibchen kan nes ebenfalls zum Einfallen der Eier kommen.
Um zusehen, wie du inkubierst, helfen mir Fotos.
Lieben Gruss von tinie
www.wasseragame.de
Benutzeravatar
tinie
Moderator
Moderator
 
Beiträge: 9096
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon carsti34 » Sa 29 Mär, 2014 08:14

werde ich heute tun, danke
Benutzeravatar
carsti34
Schlüpfling
Schlüpfling
 
Beiträge: 2
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon PeterF » Sa 29 Mär, 2014 10:57

"Ich wollte nie den Eindruck eines Verrückten erwecken. Es waren immer andere Leute, die mich für einen Verrückten gehalten haben." Frank Zappa
Benutzeravatar
PeterF
Eroberer
Eroberer
 
Beiträge: 109
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de

Beitragvon tinie » Mo 07 Apr, 2014 22:46

Hi

wolltest du nicht Bilder einstellen , konnte in deinem Album keine Passenden zum Thema finden ?
Lieben Gruss von tinie
www.wasseragame.de
Benutzeravatar
tinie
Moderator
Moderator
 
Beiträge: 9096
Likes: Beitrag
Erhaltene Likes: Beitrag


schon gesehen?

Besuche auch mal unser Partnerforum - http://exotenhalter.de



Zurück zu Geckos



Anmelden  •  Registrieren